FANDOM


Dorfbewohner

Ab dem nächsten Update für Clash of Clans können Apple-Geräte mit iOS unter 7.x leider nicht mehr unterstützt werden. Dies hat technische Gründe, auf die wir keinen Einfluss haben.

Damit du weiterhin Clash of Clans spielen kannst, solltest du deine Geräte also schnellstmöglich auf iOS-Version 7.x oder höher aktualisieren. Es wird leider nicht mehr möglich sein wird, Clash of Clans auf Geräten zu spielen, die nicht mindestens das Betriebssystem iOS 7 haben oder dieses nicht unterstützen.


Apple-Geräte, die iOS 7 oder höher nicht unterstützen:

  • iPhone 3GS
  • iPod Touch 3. und 4. Generation
  • iPad 1. Generation


Apple-Geräte die mit einer iOS-Version unter 7.x veröffentlicht wurden, aber auf iOS 7 oder höher aktualisiert werden können:

  • iPhone 4
  • iPhone 4S
  • iPhone 5
  • iPod Touch 5. Generation
  • iPad 2
  • iPad 3
  • iPad 4
  • iPad Mini 1. Generation

Wie genau du dein iOS aktualisieren kannst, erfährst du beim Apple Support: https://support.apple.com/de-de/HT204204

Wie du dein Dorf auf ein anderes Gerät überträgst, kannst du hier nachlesen: http://supr.cl/DeviceTransfer


- Dein Clash of Clans-Team

Der Hinweis im Spiel

Mit dem folgenden Hinweis wird im Spiel auf die Support-Einstellung hingewiesen:

Hinweis iOS 5 und 6


Facebook-Icon
Twitter-Icon
Folge uns auf Facebook, Twitter, YouTube und Instagram, um immer auf dem neusten Stand zu sein!
Instagram
Social-Media-Kanäle anderer Fandom-Communitys.
Youtube

Störung durch Adblocker erkannt!


Wikia ist eine gebührenfreie Seite, die sich durch Werbung finanziert. Benutzer, die Adblocker einsetzen, haben eine modifizierte Ansicht der Seite.

Wikia ist nicht verfügbar, wenn du weitere Modifikationen in dem Adblocker-Programm gemacht hast. Wenn du sie entfernst, dann wird die Seite ohne Probleme geladen.

Auch bei FANDOM

Zufälliges Wiki